Digitale Unterschrift konnte nicht übermittelt werden
Hauptartikel:
Fehlermeldungen
Fehlerbeschreibung
Beim Versand der Digitalen Unterschrift tritt folgende Fehlermeldung auf:
"Ihre Unterschrift konnte nicht übermittelt werden. Bitte wenden Sie sich an Ihren Ansprechpartner"
Ursache
Das Problem wird durch Zeitüberschreitung beim Zurücksenden der unterschriebenen Dokumente an myJACK verursacht.
Lösung
Trotz der Fehlermeldung werden die unterschriebenen Dokumente im Vorgang hinterlegt. Technisch funktioniert dementsprechend der Versand. Bewotec hat bereits die zulässige Übermittlungsdauer verlängert und arbeitet auch darüber hinaus an einer Komplettlösung des Problems.