/
Digitale Unterschrift konnte nicht übermittelt werden
Digitale Unterschrift konnte nicht übermittelt werden
Hauptartikel:
Fehlermeldungen
Fehlerbeschreibung
Beim Versand der Digitalen Unterschrift tritt folgende Fehlermeldung auf:
"Ihre Unterschrift konnte nicht übermittelt werden. Bitte wenden Sie sich an Ihren Ansprechpartner"
Ursache
Das Problem wird durch Zeitüberschreitung beim Zurücksenden der unterschriebenen Dokumente an myJACK verursacht.
Lösung
Trotz der Fehlermeldung werden die unterschriebenen Dokumente im Vorgang hinterlegt. Technisch funktioniert dementsprechend der Versand. Bewotec hat bereits die zulässige Übermittlungsdauer verlängert und arbeitet auch darüber hinaus an einer Komplettlösung des Problems.
, multiple selections available,
Related content
Erzeugte Dokumente - Digitale Unterschriften
Erzeugte Dokumente - Digitale Unterschriften
More like this
Digitale Unterschriften - Beim Kunden
Digitale Unterschriften - Beim Kunden
More like this
Digitale Unterschriften - Im Vorgang
Digitale Unterschriften - Im Vorgang
More like this
Dokumente - Einstellung für Digitale Unterschrift
Dokumente - Einstellung für Digitale Unterschrift
More like this
Erzeugte Dokumente - Auf Unterschriften prüfen
Erzeugte Dokumente - Auf Unterschriften prüfen
More like this
Bestellung Einrichtung Registrierkasse nach KassSichV mit TSE (DE)
Bestellung Einrichtung Registrierkasse nach KassSichV mit TSE (DE)
More like this