Bestimmte Veranstalter sind nicht buchbar

Hauptartikel:
https://bewotec-wiki.atlassian.net/wiki/spaces/MYJ/pages/150044673

 

Fehlerbeschreibung

In der Expert-Maske oder der RVS Maske (Versicherungen) taucht die Fehlermeldung auf, dass Sie keine Buchungsberechtigung für den Veranstalter/Versicherer haben.

Mögliche Ursachen

  1. Die Freischaltung für Ihre Agentur von diesem Veranstalter/Versicherer wurde noch nicht umgesetzt. 

  2. Sofern Sie bei einem anderen Büro / einer Kette / Kooperation untergebucht haben, ist noch eine Unterbuchung eingerichtet.

Lösungen

Freischaltung nicht erfolgt

Gehen Sie wie folgt vor:

  • Rufen Sie bei der Agenturbetreuung des Veranstalters/Versicherers an (in den meisten Fällen wird die Telefonnummer des Veranstalters in Expert angezeigt)

  • Nennen Sie dem Veranstalter/Versicherer Ihre CRS-Nummer bei Bewotec (diese finden Sie unten rechts in der myJACK-Maske)

Der Veranstalter/Versicherer wird dann die Freischaltung durchführen. Wie lange es dauert, bis Sie diesen Veranstalter/Versicherer in myJACK buchen können, hängt von der Arbeitsweise des Veranstalters/Versicherers ab und kann zwischen zwei Stunden und bis zum nächsten Tag dauern.

Die Firma Bewotec kann die Freischaltungen der Buchbarkeit leider nicht für Sie auslösen, sondern erfolgt immer über die jeweiligen Agenturbetreuungen.

Sie können in der Expert Maske nur die Veranstalter buchen, die eine entsprechende technische Anbindung bei Bewotec durchgeführt haben. Eine aktuelle Liste mit diesen Veranstaltern finden Sie hier: https://bewotec-wiki.atlassian.net/wiki/spaces/MYJ/pages/154468399
Das Gleiche gilt für Versicherungsanbieter.

 

Unterbuchung entfernen

Informieren Sie das Hauptbüro bzw. die Kette / Kooperation, dass Sie einen eigenen Agenturvertrag haben und die Unterbuchung bitte entfernt werden soll.

Wie Sie ein unterbuchendes Reisebüros entfernen, finden Sie in der Anleitung https://bewotec-wiki.atlassian.net/wiki/spaces/MYJ/pages/197918762

Auch für die Freischaltung einer Unterbuchungsfunktionalität ist immer das Hauptbüro Ihr Ansprechpartner und schaltet Sie frei.

Dies gilt auch für die Meldung "Die Agentur darf diesen Vorgang nicht darstellen, da er von einer anderen Agentur gebucht wurde!". Wechseln Sie in dem Fall über <Datei - Agenturauswahl> zu der Agentur, die den Vorgang erfasst hat.

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