Fehlermeldung bei Buchung in Expert-Maske
Hauptartikel:
Fehlermeldungen
Fehlerbeschreibung
In der Expert-Maske tätigen Sie eine Buchung (Aktion B) und es erscheint folgende Fehlermeldung: "Aufgrund einer fehlerhaften Konfiguration konnte die Anfrage nicht gesendet werden. Bitte melden Sie diesen Fehler dem Helpdesk."
Ursache
Die Antwort auf die Buchung hat seitens des Veranstalters in diesem Fall zu lange gedauert, sodass es zu einem sogenannten "Timeout" (Zeitüberschreitung) gekommen ist und Ihnen die Aktion nicht in gewohnter Weise bestätigt wird.
Dies bedeutet aber nicht, dass die technische Übermittlung an den Veranstalter fehlgeschlagen ist. Unter Umständen ist die Buchung also dennoch beim Veranstalter angekommen!
Lösung
Bitte nutzen Sie alle Ihnen zur Verfügung stehenden Mittel, um festzustellen, ob die Buchung beim Veranstalter getätigt wurde, z.B. mittels telefonischer Rückrage beim Veranstalter.
Das Darstellen des Vorgangs (Aktion D) reicht in diesem Fall nicht aus und wird wahrscheinlich eine weitere Fehlermeldung bzw. Zeitüberschreitung bei der Antwort des Veranstalters hervorrufen. Wenden Sie sich deshalb bitte aktiv an den Veranstalter, um herauszufinden, ob die Buchung übermittelt wurde.