Performance - Regelmäßige Unterbrechung der Serverbindung

Hauptartikel:

 

Fehlerbeschreibung

Unter der Version „Kaspersky Small Office Security 5“ kommt es zu Programmaufhängern oder Abstürzen in myJACK bzw. die Verbindung zum Server wird immer wieder unterbrochen.


Ursache

Ein nicht näher bestimmtes Problem im Virenscanner führt zu diesem Problem.


Lösung

Bitte upgraden Sie manuell auf die neuste Kasperky-Version, indem Sie diese von folgender Webseite downloaden und installieren: https://www.kaspersky.de/small-business-security/downloads/small-office-security .