Performance - Probleme mit Router

Hauptartikel:

 

Fehlerbeschreibung

Das Reisebüro hat drei Standorte, am Standort eins wird ein Anlagenanschluss der Telekom verwendet, an den zwei anderen Standorten ein Mehrgeräte-Anschluss. Beim Standort mit dem Anlagenanschluss existieren Perfomance-Probleme mit myJACK. Bei denen mit Mehrgeräte-Anschluss nicht.


Ursache

Offensichtlich kann es bei der Verwendung von IPV6 auf den Routern zu Performance-Problemen in myJACK kommen, obwohl myJACK selbst kein IPV6 nutzt. Aktuell war es die Digitalisierungsbox der Telekom, die Probleme macht.


Lösung

  • Digi-Box gegen ein anderes Gerät austauschen

  • von IPV6 auf IPV4 umstellen

Siehe hierzu auch folgenden Beitrag der Facebook-Support-Gruppe: https://www.facebook.com/groups/myJack/permalink/815720941862270/ .